Skip to content

Home News Screenshots Wiki Themes Bugtracker Members Logos Search
  You are not logged in Link icon Log in Link icon Join
You are here: Home » Bugs, issues and feature requests collector » Ellipse and FElllipse clipping » collector_issue_contents

Log in
 

Issue 20 of Bugs, issues and feature requests collector [pgui]

Title: Ellipse and FElllipse clipping
Status: Pending Security related: No
Description: Clipping has not been properly implemented for these primitives
From: micah on Apr 23, 03 23:56
micah Last update: ~
Topic/class: general/bug Importance: medium
Version info: Version details; also include related info like browser, webserver, database, python, OS, etc.
 
Transcript for Issue 20 (1 )
= Request - Entry #1 by micah on Apr 23, 2003 11:56 pm

Clipping has not been properly implemented for these
primitives